Автор Тема: Проблема FT-100  (Прочитано 7320 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн RA4

  • Новичок
  • *
  • Сообщений: 2
  • Репутация: +0/-0
  • Подпись находиться в стадии разработки
  • QRA: KO85VP
Проблема FT-100
« : 13 Декабрь 2012, 14:23:04 »
Добрый день!
Проблема в следующем , в ssb/am пропадает звук , кто сталкивался , подскажите пожалуйста  где "копать" ? Спасибо :)

Оффлайн UN9LCW

  • Старожил
  • ****
  • Сообщений: 219
  • Репутация: +16/-9
  • QRA: MO13IP
Re: Проблема FT-100
« Ответ #1 : 14 Декабрь 2012, 06:01:42 »
Начните с проверки гарнитуры, по трясите, покрутите шнур ,присоедините к другому аппарату и т.д. В FM какой звук,не пропадает?

Оффлайн RA4

  • Новичок
  • *
  • Сообщений: 2
  • Репутация: +0/-0
  • Подпись находиться в стадии разработки
  • QRA: KO85VP
Re: Проблема FT-100
« Ответ #2 : 17 Декабрь 2012, 19:46:17 »
В FM всё нормально , в АМ тихий шум , в LSB сигнал слышно , но очень тихо. Всё что было в моих силах , всё перепробовал. В сц , смотреть отказываються , сразу говорят надо менять плату целиком , дешевле новый купить. Ищу помощь так сказать на коммерческой основе , жалко выкидывать. Кто готов посмотреть , подсказать, пишите в ЛС.
З.Ы 2Модератор , Если в данном разделе такие обьявления запрещены , прошу понять и простить :) и переместить в нужный раздел. Спасибо !

Оффлайн RW4HW Валерий

  • Ветеран
  • *****
  • Сообщений: 1123
  • Репутация: +272/-10
  • QRA: LO43QM
Re: Проблема FT-100
« Ответ #3 : 17 Декабрь 2012, 20:00:56 »
Возможно проблема с пьезофильтром по ПЧ 455 кГц в режиме SSB/AM,в последнее время они подкосили много трансиверов различных производителей.

Оффлайн val_sigma

  • Новичок
  • *
  • Сообщений: 3
  • Репутация: +0/-0
  • Подпись находится в стадии разработки
  • QRA: КО04GS
Re: Проблема FT-100
« Ответ #4 : 11 Октябрь 2014, 16:47:54 »
Возможно проблема с пьезофильтром по ПЧ 455 кГц в режиме SSB/AM,в последнее время они подкосили много трансиверов различных производителей.
Добрый день! Разрешилась ли проблема?
R2FAF

Оффлайн ra9ydl

  • Ветеран
  • *****
  • Сообщений: 540
  • Репутация: +189/-99
  • QRA: MO93ha
Re: Проблема FT-100
« Ответ #5 : 12 Октябрь 2014, 05:36:07 »

Добрый день! Разрешилась ли проблема?
[/quote]
Да, не работал преобразователь +12В/-9В.
Олег RA9YDL team RK9Y (ex RK9YWD)

Оффлайн val_sigma

  • Новичок
  • *
  • Сообщений: 3
  • Репутация: +0/-0
  • Подпись находится в стадии разработки
  • QRA: КО04GS
Re: Проблема FT-100
« Ответ #6 : 13 Октябрь 2014, 09:51:37 »
День добрый. спасибо за ответ. у меня та же проблема, будто включен аттенюатор. тихо слышу станции, даже которые находятся в радиусе 10км. но ,что интерестно, нормально слышу станции 200-300 1500км. правда не знаю сколько там на выходе. вот и мучаюсь с вопросом, где копать. в инженерном меню существенные отличия от так сказать дефолтных настроек. лазили ли туда шаловливые руки я не знаю.
R2FAF

Оффлайн ra9ydl

  • Ветеран
  • *****
  • Сообщений: 540
  • Репутация: +189/-99
  • QRA: MO93ha
Re: Проблема FT-100
« Ответ #7 : 13 Октябрь 2014, 12:39:31 »
Опишите подробней:
- в каких модах, диапазонах?
- проверяли ли чувствительность RX с генератора?
- какая мощность  трансивера на передачу?
- совпадают ли настройки инженерного меню (примерно)?
Думаю , что писать лучше в личку. Можно по скайпу- логин ra9ydl
Олег RA9YDL team RK9Y (ex RK9YWD)

Оффлайн UA3XX

  • Очный чемпионат
  • Ветеран
  • *****
  • Сообщений: 709
  • Репутация: +71/-27
  • UA3XX ex UA3XBF
  • QRA: ko84dm
Re: Проблема FT-100
« Ответ #8 : 28 Январь 2017, 19:56:25 »
Подскажите пожалуйста!
После установки 9кГц пьезофильтра взамен 15кГц станции в ЧМ стали нормально приниматься на 5 кГц выше. Подозреваю что нужно подкрутить дискриминатор, но на схеме пока не смог его обнаружить. В 847 его можно было подстроить в инженерном меню, в FT-100 такого не нашёл. Тыкните пальцем, где он! В SSB всё осталось как надо.
73! Олег, UA3XX
Это планета 13-го типа. Такие уничтожают сами себя, путем внутреннего военного конфликта, экологической катастрофы, но чаще всего — когда их ученые пытаются определить массу бозона Хиггса — 790

Оффлайн R1TT

  • Старожил
  • ****
  • Сообщений: 389
  • Репутация: +40/-23
  • Подпись находится в стадии разработки
  • QRA: ko68xj
Re: Проблема FT-100
« Ответ #9 : 28 Январь 2017, 21:09:21 »
пч у фильтров одинаковая?

Оффлайн UA3XX

  • Очный чемпионат
  • Ветеран
  • *****
  • Сообщений: 709
  • Репутация: +71/-27
  • UA3XX ex UA3XBF
  • QRA: ko84dm
Re: Проблема FT-100
« Ответ #10 : 28 Январь 2017, 22:11:18 »
Да, первым делом сам проверил :) 455кГц
Это планета 13-го типа. Такие уничтожают сами себя, путем внутреннего военного конфликта, экологической катастрофы, но чаще всего — когда их ученые пытаются определить массу бозона Хиггса — 790

Оффлайн UA3XX

  • Очный чемпионат
  • Ветеран
  • *****
  • Сообщений: 709
  • Репутация: +71/-27
  • UA3XX ex UA3XBF
  • QRA: ko84dm
Re: Проблема FT-100
« Ответ #11 : 29 Январь 2017, 16:31:37 »
Это планета 13-го типа. Такие уничтожают сами себя, путем внутреннего военного конфликта, экологической катастрофы, но чаще всего — когда их ученые пытаются определить массу бозона Хиггса — 790

Оффлайн rz9cf

  • Постоялец
  • ***
  • Сообщений: 84
  • Репутация: +8/-2
Re: Проблема FT-100
« Ответ #12 : 26 Май 2018, 15:36:32 »
Решил не открывать новую тему, вроде по адресу.... На injapan купил Yaesu FT-100D. Аппарат работает замечательно, но возникла проблема: не могу найти режим general, чтобы слушать приемник до 1ГГц. В и-нет нашел японский мануал, так в нем не описан режим  приема до 1ГГц (google translate в помощь :-) ). Подскажите, пожалуйста, если кто имеет чисто японский FT-100D, как раскрыть приемник? Спасибо...

Оффлайн ra9ydl

  • Ветеран
  • *****
  • Сообщений: 540
  • Репутация: +189/-99
  • QRA: MO93ha
Re: Проблема FT-100
« Ответ #13 : 27 Май 2018, 13:02:46 »
Сижу , кручу FT-100D, максимальная частота на прием 969.999 кГц. Открыта на прием изначально, без всяких меню.
Олег RA9YDL team RK9Y (ex RK9YWD)

Оффлайн rz9cf

  • Постоялец
  • ***
  • Сообщений: 84
  • Репутация: +8/-2
Re: Проблема FT-100
« Ответ #14 : 27 Май 2018, 13:23:52 »
Спасибо за ответ. :-) Решил тоже покрутить.... перестраивается 144-146МГц по кругу...  Еще заметил, если нажать на ручку Select кратковременно, то, при ее вращении, частота меняется через 1МГц, если нажать и держать нажатой 0.5сек - ничего не меняется, перестройка все равно идет через 1МГц, а не через 10МГц, как обещают в мануале. Или аппарат не совсем исправен, или что-то делаю не так...
« Последнее редактирование: 27 Май 2018, 13:30:42 от rz9cf »