Автор Тема: Проблема в Alincj DJ-496...  (Прочитано 6475 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн ua1afm

  • Пользователь
  • **
  • Сообщений: 31
  • Репутация: +2/-2
Проблема в Alincj DJ-496...
« : 14 Ноябрь 2006, 16:36:52 »
Здравствуйте! Попалась в руки Алинка со странным глюком: при перестройке ниже 440 МГц начинает мигать значение текущей частоты на дисплее, как будто нет захвата петли ФАПЧ. Станция на прием не работает, на передачу выдает все положенные 5 ватт. B)

UA0QMX

  • Гость
Отв:Проблема в Alincj DJ-496...
« Ответ #1 : 14 Ноябрь 2006, 18:06:44 »
А на какой частоте работает передатчик ?

Оффлайн RU9TR

  • Ветеран
  • *****
  • Сообщений: 585
  • Репутация: +11/-4
  • QRA: LO71NS
Отв:Проблема в Alincj DJ-496...
« Ответ #2 : 14 Ноябрь 2006, 23:23:50 »
Видимо так и есть - нет захвата. А на передачу есть - там другая частота. Попробуйте подкрутить катушку ГУНа (если там есть что крутить - я в AlincO DJ496 не лазил еще). Может не работает ключ, который добавляет емкость к катушке во время приема.

Post edited by: ru9tr, at: 2006/11/14 23:27
Роман.
73! Успехов!

Оффлайн ua1afm

  • Пользователь
  • **
  • Сообщений: 31
  • Репутация: +2/-2
Отв:Проблема в Alincj DJ-496...
« Ответ #3 : 15 Ноябрь 2006, 13:06:05 »
Станция работает в диапазоне 440-470 МГц, но должна работать и с 433 МГц, по кр. мере др. такие же точно Алинки работают в LPD-диапазоне. Ставлю 433.100, к примеру, дисплей мигает, станция на прием не работает, но на этой частоте передает.

Оффлайн ua1afm

  • Пользователь
  • **
  • Сообщений: 31
  • Репутация: +2/-2
Отв:Проблема в Alincj DJ-496...
« Ответ #4 : 15 Ноябрь 2006, 13:07:37 »
B) флуд..

Post edited by: ua1afm, at: 2006/11/15 13:09

Оффлайн ua1afm

  • Пользователь
  • **
  • Сообщений: 31
  • Репутация: +2/-2
Отв:Проблема в Alincj DJ-496...
« Ответ #5 : 20 Ноябрь 2006, 12:24:49 »
Победил...B)
Правда для этого пришлось резать коробку ГУНа, т.к. отпаять ее без риска повреждения соседствующих деталей оказалось сложно.
После вскрытия обнаружил, катушка индуктивности и все, что находилось рядом с ней, была "по самое не хочу" залита термоклеем. После удаления оного при помощи термофена и легкого раздвига витков все заработало как часики.   :)

Оффлайн RU9TR

  • Ветеран
  • *****
  • Сообщений: 585
  • Репутация: +11/-4
  • QRA: LO71NS
Отв:Проблема в Alincj DJ-496...
« Ответ #6 : 21 Ноябрь 2006, 21:45:28 »
Так там и должно быть залито термоклеем(для уменьшения акустического эффекта) А катушку надо не раздвигать, а здвигать (чтоб ниже работало). Скорее всего причина была в непропае, что после прогрева термофеном само по себе устранилось :)
Роман.
73! Успехов!